Subject: Re: [Pana] PANA WG Last Call on "DHCP options for PANA Authentication Agents"

From: Julien Bournelle <[email-masked]>
Date: Fri, 1 Sep 2006 14:23:35 +0200

Hi,

 I've read the document and I don't have specific comments. I'm ok with
 moving it forward.

 Julien Bournelle

On Tue, Aug 22, 2006 at 04:39:35PM +0300, Alper Yegin wrote:
> 
> This message announces a PANA WG Last Call on "DHCP options for PANA
> Authentication Agents" <draft-ietf-dhc-paa-option-03.txt>.  The last
> call will conclude at 1700EDT on Fri, 2006-09-01.
> 
> Note that there is a parallel WG last call on this document in the
> DHC WG.  Discussion may take place on either PANA or DHC lists, and
> will be coordinated as needed by the WG chairs.
> 
> Please respond to this WG last call.  If you support acceptance of the
> document without change, respond with a simple acknowledgment, so that
> support for the document can be assessed.  Lack of discussion does not
> represent positive support.  If there is no expression of support for
> acceptance during the WG last call, the document will not be advanced
> to the IESG.
> 
> draft-ietf-dhc-paa-option-03.txt defines DHCPv4 and DHCPv6 options
> that allow a PANA client (PaC) to discover PANA Authentication Agents
> (PAA).  This draft is available as
> http://www.ietf.org/internet-drafts/draft-ietf-dhc-paa-option-03.txt
> 
> - Chairs
> 
> 
> 
> _______________________________________________
> Pana mailing list
> [email-masked]
> https://www1.ietf.org/mailman/listinfo/pana

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Rafa Marin Lopez <[email-masked]>
Date: Fri, 01 Sep 2006 14:37:56 -0400

Hi Alper, all,

After reviewing the document, it is ok for me. No additional comments 
from my side.

-- 
------------------------------------------------------
Rafael Marin Lopez
Faculty of Computer Science-University of Murcia
30071 Murcia - Spain
Telf: +34968367645    e-mail: [email-masked]
------------------------------------------------------