Subject: [Pana] Appendix A

From: Yoshihiro Ohba <[email-masked]>
Date: Wed, 25 Oct 2006 18:40:27 -0400

If we agree on removing IP address reconfiguration stuff from the PANA
base specification, can we remove Appendix A from the specification?

Yoshihiro Ohba

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: "Alper Yegin" <[email-masked]>
Date: Fri, 27 Oct 2006 13:33:22 +0300

I was going to suggest the same.

Alper

> -----Original Message-----
> From: Yoshihiro Ohba [mailto:[email-masked]]
> Sent: Thursday, October 26, 2006 1:40 AM
> To: [email-masked]
> Subject: [Pana] Appendix A
>