Subject: [Pana] RE: FW: IESG discuss resolutions

From: "Alper Yegin" <[email-masked]>
Date: Mon, 3 Sep 2007 12:30:58 +0200

Thank you Sam.

Alper

> -----Original Message-----
> From: Sam Hartman [mailto:[email-masked]]
> Sent: Monday, August 27, 2007 10:44 PM
> To: Alper Yegin
> Subject: Re: FW: IESG discuss resolutions
> 
> The new documents address my concerns; once sumbimted I'll clear my
> discuss.

_______________________________________________
Pana mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pana

---

From: Magnus Westerlund <[email-masked]>
Date: Mon, 03 Sep 2007 16:51:05 +0200

Hi,

The proposed update resolves my issues. I have cleared.

Cheers

Magnus

Alper Yegin skrev:
> Hello Sam, Dan, and Magnus,
> 
> PANA WG has revised its documents based on your IESG evaluation.
> You can find the new versions (18a for base spec, 10a for framework), and
> the diffs with the previous versions at:
> 
> http://www.panasec.org/docs/editing/pana-spec.html
> 
> Could you please check them out and let us know if they adequately address
> your concerns.
> 
> Regards,
> 
> - Chairs
> 
> 
> 

-- 

Magnus Westerlund

IETF Transport Area Director & TSVWG Chair
----------------------------------------------------------------------
Multimedia Technologies, Ericsson Research EAB/TVM/M
----------------------------------------------------------------------
Ericsson AB                | Phone +46 8 4048287
Torshamsgatan 23           | Fax   +46 8 7575550
S-164 80 Stockholm, Sweden | mailto: [email-masked]
----------------------------------------------------------------------

---

From: "Alper Yegin" <[email-masked]>
Date: Mon, 3 Sep 2007 17:17:26 +0200

Thank you Magnus.

Alper 

> From: Magnus Westerlund [mailto:[email-masked]]
> Sent: Monday, September 03, 2007 1:41 PM
> To: Alper Yegin
> This update resolves my discuss.
> 
> Cheers
> 
> Magnus
> 
> Alper Yegin skrev:
> > Hi Magnus,
> >
> > Please see below.
> >
> > Could you please check the PANA revisions and let us know if they
> address
> > your concerns?
> >
> > Thank you.
> >
> > Alper
> >
> >
> >>> From: Alper Yegin [mailto:[email-masked]]
> >>> Sent: Wednesday, August 15, 2007 11:17 PM
> >>> To: 'Sam Hartman'; Romascanu, Dan (Dan);
> >>> [email-masked]
> >>> Cc: [email-masked]; 'Mark Townsley'; 'Jari Arkko'
> >>> Subject: IESG discuss resolutions
> >>>
> >>>
> >>> You can find the new versions (18a for base spec, 10a for
> >>> framework), and the diffs with the previous versions at:
> >>>
> >>> Could you please check them out and let us know if they
> >>> adequately address your concerns.
> >>>
> >>> Regards,
> >>>
> >>> - Chairs
> >>>
> >
> 
> 
> --
> 
> Magnus Westerlund
>