Subject: [Pana] I-D ACTION:draft-ietf-pana-panaoverdsl-00.txt

From: [email-masked]
Date: Tue, 4 Nov 2008 13:30:02 -0800 (PST)

A New Internet-Draft is available from the on-line Internet-Drafts 
directories.
This draft is a work item of the Protocol for carrying Authentication for Network Access Working Group of the IETF.

	Title		: Application of PANA framework to DSL networks
	Author(s)	: L. Moreland, A. Yegin, Y. Ohba, J. Kaippallimalil
	Filename	: draft-ietf-pana-panaoverdsl-00.txt
	Pages		: 26
	Date		: 2008-11-4
	
   This document provides guidelines for PANA deployment over DSL access
   networks.  The document specifically describes the introduction of
   PANA in DSL networks migrating from a traditional PPP access model to
   a pure IP-based access environment.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-pana-panaoverdsl-00.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.
_______________________________________________
Pana mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pana

---

From: Frank Xia <[email-masked]>
Date: Tue, 04 Nov 2008 16:35:36 -0600

Hi folks

IMHO, it is better to seperate "Unspecified IPv4 Address" stuff
from this document.  PANA explicitely does not support
unspecified address.  This is not an application of PANA.

BR
Frank

----- Original Message ----- 
From: <[email-masked]>
To: <[email-masked]>
Cc: <[email-masked]>
Sent: Tuesday, November 04, 2008 3:30 PM
Subject: [Pana] I-D ACTION:draft-ietf-pana-panaoverdsl-00.txt

> This draft is a work item of the Protocol for carrying Authentication for 
> Network Access Working Group of the IETF.
>

--------------------------------------------------------------------------------