Subject: [paws] Presentation slides from IETF 87 PAWS working group meeting

From: Patrick Tarpey <[email-masked]>
Date: Thu, 1 Aug 2013 11:58:29 +0000

Hi all,

Can someone point me towards the two presentations given at Monday's paws WG meeting please?
(I can't find them on the tools pages).

Cheers,

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016
[email-masked]<mailto:[email-masked]>

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000
www.ofcom.org.uk<http://www.ofcom.org.uk>

________________________________

******************************************************************************************************************
For more information visit www.ofcom.org.uk

This email (and any attachments) is confidential and intended for the use of the addressee only.

If you have received this email in error please notify the originator of the message and delete it from your system.

This email has been scanned for viruses. However, you open any attachments at your own risk.

Any views expressed in this message are those of the individual sender and do not represent the views or opinions of Ofcom unless expressly stated otherwise.
******************************************************************************************************************

---

From: <[email-masked]>
Date: Thu, 1 Aug 2013 12:13:39 +0000

http://www.ietf.org/proceedings/87/paws.html

From: [email-masked] [mailto:[email-masked]] On Behalf Of ext Patrick Tarpey
Sent: Thursday, August 01, 2013 4:58 AM
To: [email-masked]
Subject: [paws] Presentation slides from IETF 87 PAWS working group meeting

Hi all,

Cheers,

Pat

:: Patrick Tarpey
Technical Advisor
020 7981 3240
07834432016

:: Ofcom
Riverside House
2a Southwark Bridge Road
London SE1 9HA
020 7981 3000

******************************************************************************************************************
For more information visit www.ofcom.org.uk<http://www.ofcom.org.uk>