Subject: [Pce] Action item on draft-ietf-pce-discovery-reqs-02.txt

From: JP Vasseur <[email-masked]>
Date: Wed, 4 Jan 2006 12:51:13 -0500

Hi Jean-Louis,

As recorded in the last PCE WG meeting minutes, there are (minor?)  
changes required in draft-ietf-pce-discovery-reqs-02.txt (policy +  
inter-AS) so as to move forward. Would you be willing to make the  
changes, make sure we have an agreement on the list and repost ?

Thanks.

JP.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Thu, 5 Jan 2006 14:31:52 +0100

Hi Jean Philippe

A new version will be submitted by the end of next week.
It will account for inter-AS and policy aspects.

Regards,

JL 

> -----Message d'origine-----
> De : JP Vasseur [mailto:[email-masked]] 
> Envoyé : mercredi 4 janvier 2006 18:51
> À : LE ROUX Jean-Louis RD-CORE-LAN
> Cc : [email-masked]
> Objet : Action item on draft-ietf-pce-discovery-reqs-02.txt
> 
> Hi Jean-Louis,
> 
> As recorded in the last PCE WG meeting minutes, there are 
> (minor?) changes required in 
> draft-ietf-pce-discovery-reqs-02.txt (policy +
> inter-AS) so as to move forward. Would you be willing to make 
> the changes, make sure we have an agreement on the list and repost ?
> 
> Thanks.
> 
> JP.
>