Subject: [Pce] IESG comments on draft-ietf-pce-discovery-reqs-04

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Fri, 2 Jun 2006 18:03:52 +0200

Hi all,

During the IESG review of the PCE discovery Requirements draft,
we received a set of comments, which can be found at 
https://datatracker.ietf.org/public/pidtracker.cgi?command=view_id&dTag=
13336&rfc_flag=0

We are currently working together with the WG chairs to address these
comments.
In particular we have significantly detailed the manageability section,
we added
requirements on the configuration of PCE Discovery parameters, on the
PCE
Discovery MIB modules and on the control of protocol operations.

We will submit a new revision soon.

Best Regards,

JL et al. 
 
_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Sat, 3 Jun 2006 08:15:04 -0400

Dear WG,

Considering the amount of change on the manageability section, we'll  
issue a short incremental WG LC on the new revision.

Thanks.

JP.

On Jun 2, 2006, at 12:03 PM, LE ROUX Jean-Louis RD-CORE-LAN wrote:

> https://datatracker.ietf.org/public/pidtracker.cgi? 
> command=view_id&dTag=13336&rfc_flag=0
>
> We are currently working together with the WG chairs to address  
> these comments.
> In particular we have significantly detailed the manageability  
> section, we added
> requirements on the configuration of PCE Discovery parameters, on  
> the PCE