Subject: [Pce] Agenda for IETF-66 WG meeting

From: JP Vasseur <[email-masked]>
Date: Thu, 1 Jun 2006 15:01:14 -0400

Hi,

If you'd like to have a slot for the coming PCE WG meeting, thanks to  
let us know.

Thanks.

JP and Adrian.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Sat, 17 Jun 2006 08:02:39 -0400

Hi,

We'll publish early next week a draft of the WG meeting agenda, if  
you need a slot thanks to let us know.

Thanks.

JP and Adrian.

Begin forwarded message:

> From: JP Vasseur <[email-masked]>
> Date: June 1, 2006 3:01:14 PM EDT
> To: [email-masked]
> Subject: [Pce] Agenda for IETF-66 WG meeting
>
> Hi,
>
> If you'd like to have a slot for the coming PCE WG meeting, thanks  
> to let us know.
>
> Thanks.
>
> JP and Adrian.
>