Subject: [Pce] Fw: Posting of draft-yasukawa-pce-p2mp-req-01.txt

From: "Adrian Farrel" <[email-masked]>
Date: Wed, 6 Sep 2006 20:57:20 +0100

Hi,

We have posted a new version of this I-D discussing the additional 
requirements for PCECP to support the use of PCE for P2MP MPLS-TE and GMPLS.

The main changes are the additions of sections 2.1.9 and 2.1.10 that 
describe re-optimisation and the addition/removal of destinations.

Other changes are editorial and re-wordings for clarity.

Your comments are very welcome.

Regards,
Adrian and Seisho

----- Original Message ----- 
From: "IETF Secretariat" <[email-masked]>
To: "Adrian Farrel" <[email-masked]>
Cc: "Seisho Yasukawa" <[email-masked]>
Sent: Wednesday, September 06, 2006 8:50 PM
Subject: Posting of draft-yasukawa-pce-p2mp-req-01.txt

> As you requested, draft-yasukawa-pce-p2mp-req-01.txt, an updated version 
> of an
> expired Internet-Drafts, has been posted.  The draft will expire on March 
> 10,
> 2007 unless it is replaced by an updated version, or the Secretariat has 
> been
> notified that the document is under official review by the IESG or has 
> been
> passed to the RFC Editor for review and/or publication as an RFC.
>
> The IETF Secretariat.
>
>
> 

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: JP Vasseur <[email-masked]>
Date: Thu, 7 Sep 2006 15:29:12 -0400

Any feed-back from the MPLS WG would be most welcome.

Thanks.

JP.

Begin forwarded message:

> From: "Adrian Farrel" <[email-masked]>
> Date: September 6, 2006 3:57:20 PM EDT
> To: <[email-masked]>
> Subject: [Pce] Fw: Posting of draft-yasukawa-pce-p2mp-req-01.txt
> Reply-To: Adrian Farrel <[email-masked]>
>
> Hi,
>
> The main changes are the additions of sections 2.1.9 and 2.1.10  
> that describe re-optimisation and the addition/removal of  
> destinations.
>
> ----- Original Message ----- From: "IETF Secretariat" <ietf- 
> [email-masked]>
>> As you requested, draft-yasukawa-pce-p2mp-req-01.txt, an updated  
>> version of an
>> expired Internet-Drafts, has been posted.  The draft will expire  
>> on March 10,
>> 2007 unless it is replaced by an updated version, or the  
>> Secretariat has been
>> notified that the document is under official review by the IESG or  
>> has been