Subject: [Pce] Feed-back on new WGs documents

From: JP Vasseur <[email-masked]>
Date: Wed, 22 Nov 2006 10:01:18 -0500

Dear WG,

Could you provide us your feed-back on adopting the two following IDs  
as a WG documents ?

draft-stephan-pce-tc-mib-00 - Definitions of Textual Conventions for  
Path Computation Element

draft-stephan-pce-disc-mib-00 - Definitions of Managed Objects for  
Path Computation Element Discovery Protoocl

Note that other MIB-related IDs are expected (e.g. PCEP, ...).

JP and Adrian.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: [email-masked]
Date: Wed, 22 Nov 2006 17:11:12 +0100

ok for both

Emmanuel

JP Vasseur wrote:
> ------------------------------------------------------------------------
>

---

From: "Ash, Gerald R \(Jerry\), ALABS" <[email-masked]>
Date: Wed, 22 Nov 2006 11:24:54 -0600

Yes to both.

________________________________

From: JP Vasseur [mailto:[email-masked]] 
Sent: Wednesday, November 22, 2006 10:01 AM
To: [email-masked]
Subject: [Pce] Feed-back on new WGs documents

Dear WG,

Could you provide us your feed-back on adopting the two following IDs as
a WG documents ?

draft-stephan-pce-disc-mib-00 - Definitions of Managed Objects for Path
Computation Element Discovery Protoocl

JP and Adrian.

---

From: "DOLGANOW Andrew" <[email-masked]>
Date: Wed, 22 Nov 2006 15:38:05 -0600

Yes to both
 
Andrew

	Dear WG,

	Could you provide us your feed-back on adopting the two
following IDs as a WG documents ?

	draft-stephan-pce-tc-mib-00 - Definitions of Textual Conventions
for Path Computation Element

	draft-stephan-pce-disc-mib-00 - Definitions of Managed Objects
for Path Computation Element Discovery Protoocl

	JP and Adrian.