Subject: RE: [Pce] Feed-back on new WGs documents

From: "LE ROUX Jean-Louis RD-CORE-LAN" <[email-masked]>
Date: Wed, 22 Nov 2006 16:03:52 +0100

Hi Jean-Philippe, al
 
Yes for both drafts
 
Regards,
 
JL

________________________________

	De : JP Vasseur [mailto:[email-masked]] 
	Envoyé : mercredi 22 novembre 2006 16:01
	À : [email-masked]
	Objet : [Pce] Feed-back on new WGs documents

	Dear WG,

	Could you provide us your feed-back on adopting the two following IDs as a WG documents ?

	draft-stephan-pce-tc-mib-00 - Definitions of Textual Conventions for Path Computation Element

	draft-stephan-pce-disc-mib-00 - Definitions of Managed Objects for Path Computation Element Discovery Protoocl

	Note that other MIB-related IDs are expected (e.g. PCEP, ...).

	JP and Adrian.

_______________________________________________
Pce mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/pce

---

From: "Gray, Eric" <[email-masked]>
Date: Wed, 22 Nov 2006 10:16:16 -0500

Yes to both...

  _____  

From: JP Vasseur [mailto:[email-masked]] 
Sent: Wednesday, November 22, 2006 10:01 AM
To: [email-masked]
Subject: [Pce] Feed-back on new WGs documents

Dear WG,

Could you provide us your feed-back on adopting the two following IDs as a
WG documents ?

draft-stephan-pce-tc-mib-00 - Definitions of Textual Conventions for Path
Computation Element

draft-stephan-pce-disc-mib-00 - Definitions of Managed Objects for Path
Computation Element Discovery Protoocl

JP and Adrian.