Subject: [Pce] Code Point Allocation for draft-ietf-pce-lsp-setup-type and draft-ietf-pce-segment-routing

From: <[email-masked]>
Date: Tue, 5 May 2015 15:17:52 +0200

Dear PCE WG,

We have received a request for early IANA allocation of code points for 
both draft-ietf-pce-lsp-setup-type and draft-ietf-pce-segment-routing. 
The chairs believe that associated specifications are stable enough and 
are ready to move that request forward. If you have concerns -- 
especially authors who use "recommended values" in their work in 
progress -- please shout by Monday May 11; otherwise we will officially 
send that request to our AD for processing, as per RFC 7120.

Thanks,

JP & Julien

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Tue, 12 May 2015 17:37:11 +0200

Hi all.

As no objection has been raised, we are going to move this allocation 
request forward.

Thanks,

JP & Julien

May. 05, 2015 - :
> Dear PCE WG,
>
> We have received a request for early IANA allocation of code points 
> for both draft-ietf-pce-lsp-setup-type and 
> draft-ietf-pce-segment-routing. The chairs believe that associated 
> specifications are stable enough and are ready to move that request 
> forward. If you have concerns -- especially authors who use 
> "recommended values" in their work in progress -- please shout by 
> Monday May 11; otherwise we will officially send that request to our 
> AD for processing, as per RFC 7120.
>
> Thanks,
>
> JP & Julien