Subject: [Pce] draft-ietf-pce-gmpls-pcep-extensions

From: Leeyoung <[email-masked]>
Date: Tue, 24 Jul 2018 17:28:45 +0000

Hi Cyril,

We are waiting for the update of the draft-ietf-pce-gmpls-pcep-extensions. What is your plan for this draft? Please let us know if you have time to update this draft within a few week; otherwise send me the original file so that I can help update the draft.

Thanks & Best regards,
Young

---

From: Cyril Margaria <[email-masked]>
Date: Tue, 24 Jul 2018 18:16:18 +0000

I started to process the comments, I will distribute a draft by tomorrow.

________________________________
From: Leeyoung <[email-masked]>
Sent: Tuesday, July 24, 2018 10:28:45 AM
To: Cyril Margaria
Cc: [email-masked]; [email-masked]
Subject: draft-ietf-pce-gmpls-pcep-extensions

Hi Cyril,

Thanks & Best regards,

Young

---

From: Leeyoung <[email-masked]>
Date: Tue, 24 Jul 2018 18:45:39 +0000

That's great, thanks.

From: Cyril Margaria [mailto:[email-masked]]
Sent: Tuesday, July 24, 2018 1:16 PM
To: Leeyoung <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Re: draft-ietf-pce-gmpls-pcep-extensions

________________________________
From: Leeyoung <[email-masked]<mailto:[email-masked]>>
Sent: Tuesday, July 24, 2018 10:28:45 AM
To: Cyril Margaria
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: draft-ietf-pce-gmpls-pcep-extensions

Hi Cyril,

Thanks & Best regards,

Young