Subject: [Pce] WG LC for draft-ietf-pce-association-diversity and draft-ietf-pce-stateful-path-protection

From: <[email-masked]>
Date: Tue, 9 Apr 2019 16:05:57 +0200

Hi all,

This message initiates a bulk WG Last Call for both
draft-ietf-pce-association-diversity-06 and
draft-ietf-pce-stateful-path-protection-04. Please review these
documents and share your feedback using the PCE mailing list.

If you have an implementation of any of them, you may let the chairs
know privately.

This double LC will last for 3 weeks and will end on Tuesday April 30.

Thanks,

Adrian, Dhruv & Julien

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Tue, 23 Apr 2019 10:52:29 +0200

Hi all,

Only one week left to review: no reason to wait for the last minute, do
not be shy to share your comments and/or implementation status.

Thanks,

Adrian, Dhruv & Julien