Subject: Re: [Pce] WG LC for draft-ietf-pce-stateful-pce-lsp-scheduling

From: Qin Wu <[email-masked]>
Date: Mon, 16 Dec 2019 01:19:29 +0000

Support publication of this draft.

-Qin
-----邮件原件-----
发件人: Pce [mailto:[email-masked]] 代表 Aijun Wang
发送时间: 2019年12月9日 16:22
收件人: [email-masked]; [email-masked]
主题: [Pce] 答复: WG LC for draft-ietf-pce-stateful-pce-lsp-scheduling

Yes/Support.

This draft gives operators the flexibility to schedules the LSP resource on demand.

Best Regards.

Aijun Wang

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2019年12月6日 0:47
收件人: [email-masked]
主题: [Pce] WG LC for draft-ietf-pce-stateful-pce-lsp-scheduling

Dear PCE WG,

This message starts a 2-week PCE WG Last Call for draft-ietf-pce-stateful-pce-lsp-scheduling-10. Please review the document and share your comments and/or interest using the PCE mailing list by Thursday December 19.

Thanks,

Dhruv & Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: "Zhuangyan (Yan)" <[email-masked]>
Date: Mon, 16 Dec 2019 01:25:10 +0000

I support the publication of this document.

Best Regards,

Yan

> -----Original Message-----
> From: Pce [mailto:[email-masked]] On Behalf Of Qin Wu
> Sent: Monday, December 16, 2019 9:19 AM
> To: [email-masked]; [email-masked]
> Subject: Re: [Pce] WG LC for draft-ietf-pce-stateful-pce-lsp-scheduling
> 
> This message starts a 2-week PCE WG Last Call for
> draft-ietf-pce-stateful-pce-lsp-scheduling-10. Please review the document and
> share your comments and/or interest using the PCE mailing list by Thursday
> December 19.
> 
> Thanks,
> 
> Dhruv & Julien
> 
> 
>

---

From: Khuzema Pithewan <[email-masked]>
Date: Mon, 16 Dec 2019 13:09:40 -0800

Support.

Khuzema

> On Dec 15, 2019, at 5:19 PM, Qin Wu <[email-masked]> wrote:
>