Subject: [Pce] The PCE WG has placed draft-dugeon-pce-stateful-interdomain in state "Call For Adoption By WG Issued"

From: IETF Secretariat <[email-masked]>
Date: Fri, 18 Dec 2020 04:55:27 -0800

The PCE WG has placed draft-dugeon-pce-stateful-interdomain in state
Call For Adoption By WG Issued (entered by Dhruv Dhody)

The document is available at
https://datatracker.ietf.org/doc/draft-dugeon-pce-stateful-interdomain/

---

From: <[email-masked]>
Date: Fri, 18 Dec 2020 15:10:00 +0100

Hello

Support as author

Regards

Olivier

Le 18/12/2020 à 13:55, IETF Secretariat a écrit :
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.