Subject: [PCN] IETF 73 PCN agenda requests

From: <[email-masked]>
Date: Mon, 27 Oct 2008 11:38:34 -0400

It's that time again.  PCN is currently scheduled for 2.5 hours on Tuesday
morning Nov. 18.
Please send agenda requests to the chairs.

Regards,

// Steve

_______________________________________________
PCN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pcn

---

From: <[email-masked]>
Date: Mon, 27 Oct 2008 17:00:08 -0000

Steve,

will be asking for WG last call on the 2 WG docs, so time please on
them:

http://tools.ietf.org/wg/pcn/draft-ietf-pcn-baseline-encoding/  [bob]
http://tools.ietf.org/wg/pcn/draft-ietf-pcn-marking-behaviour/  [phil]

All,
so if there are any issues on these docs, please raise them so we can
make sure they're discussed at the meeting & as much as possible is
sorted out prior to the WGLC.

Thanks!
phil/

{ -----Original Message-----
{ From: [email-masked] [mailto:[email-masked]] On Behalf Of
{ [email-masked]
{ Sent: 27 October 2008 15:39
{ To: [email-masked]
{ Subject: [PCN] IETF 73 PCN agenda requests
{ 
{ It's that time again.  PCN is currently scheduled for 2.5 hours on
Tuesday
{ morning Nov. 18.
{ Please send agenda requests to the chairs.
{ 
{ 
{ Regards,
{ 
{ // Steve
{ 
{ _______________________________________________
{ PCN mailing list
{ [email-masked]
{ https://www.ietf.org/mailman/listinfo/pcn
_______________________________________________
PCN mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pcn

---

From: <[email-masked]>
Date: Mon, 27 Oct 2008 17:05:58 -0000

Just to remind people there were a couple of questions I raised in the
appendices of the baseline encoding. There have been a few responses so
far but these will need to be decided before any WGLC can complete.

Toby

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> [email-masked]
> Sent: 27 October 2008 17:00
> To: [email-masked]; [email-masked]
> Subject: Re: [PCN] IETF 73 PCN agenda requests
> 
> Steve,
>