Subject: [PCN] 2nd call - pcn agenda topics for Stockholm

From: [email-masked] (Scott O. Bradner)
Date: Sun, 21 Jun 2009 14:53:51 -0400 (EDT)

pcn is currently scheduled to meet thurs afternoon from 1300 to 1500
in Stockholm

we requested agenda topics a month ago but did not get any
(or if we did I misplaced them) - 

so this is a 2nd request for topics

tnx

Scott & Steve

---

From: Michael Menth <[email-masked]>
Date: Mon, 22 Jun 2009 00:18:10 +0200

Hi Scott,

we need to define admission control and flow termination behavior more 
accurately and finalize the encoding issues. That's what I see is most 
important .

Regards,

    Michael

Scott O. Bradner schrieb:
> _______________________________________________
> PCN mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pcn
>   

-- 
Dr. Michael Menth, Assistant Professor
University of Wuerzburg, Institute of Computer Science
Am Hubland, D-97074 Wuerzburg, Germany, room B206
phone: (+49)-931/31-86644 (new), fax: (+49)-931/8888-6632
mailto:[email-masked]
http://www3.informatik.uni-wuerzburg.de/research/ngn

---

From: Tom Taylor <[email-masked]>
Date: Mon, 22 Jun 2009 08:22:37 -0400

We'll definitely have a CL edge behaviour draft to discuss. I can't speak for 
Anna on SM, but she may be waiting for me to produce a new template draft.

---

From: Kwok Ho Chan <[email-masked]>
Date: Mon, 22 Jun 2009 10:05:33 -0400

Hi Scott:
I would like 10 minutes for Encoding Comparison draft.
Thanks!
-- Kwok --

---

From: <[email-masked]>
Date: Tue, 23 Jun 2009 15:37:34 +0100

Kwok
Are you planning a revised version of this by the i-d deadline?
Thanks
phil

{ -----Original Message-----
{ From: [email-masked] [mailto:[email-masked]] On Behalf Of
Kwok
{ Ho Chan
{ Sent: 22 June 2009 15:06
{ To: Scott O. Bradner
{ Cc: [email-masked]
{ Subject: Re: [PCN] 2nd call - pcn agenda topics for Stockholm
{ 
{ Hi Scott:
{ I would like 10 minutes for Encoding Comparison draft.
{ Thanks!
{ -- Kwok --
{ 
{ At 02:53 PM 6/21/2009, Scott O. Bradner wrote:
{ 
{ >pcn is currently scheduled to meet thurs afternoon from 1300 to 1500
{ >in Stockholm
{ >
{ >we requested agenda topics a month ago but did not get any
{ >(or if we did I misplaced them) -
{ >
{ >so this is a 2nd request for topics
{ >
{ >tnx
{ >
{ >
{ >Scott & Steve
{ >_______________________________________________
{ >PCN mailing list
{ >[email-masked]
{ >https://www.ietf.org/mailman/listinfo/pcn
{ 
{ _______________________________________________
{ PCN mailing list
{ [email-masked]
{ https://www.ietf.org/mailman/listinfo/pcn

---

From: Kwok Ho Chan <[email-masked]>
Date: Tue, 23 Jun 2009 11:18:08 -0400

Yes, at least one iteration.
-- Kwok --