Subject: [pcp] DThaler comments on draft-cheshire-pcp-unsupp-family-04

From: Dave Thaler <[email-masked]>
Date: Tue, 2 Jul 2013 05:20:47 +0000

I have reviewed draft-cheshire-pcp-unsupp-family-04 and added my comments
and editorial suggestions into the marked up copy at
http://research.microsoft.com/~dthaler/draft-cheshire-pcp-unsupp-family-04.pdf

-Dave

---

From: Simon Perreault <[email-masked]>
Date: Tue, 02 Jul 2013 11:11:03 +0200

Thanks Dave but it seems that the actual comments are absent from the PDF...

Simon

-- 
DTN made easy, lean, and smart --> http://postellation.viagenie.ca
NAT64/DNS64 open-source        --> http://ecdysis.viagenie.ca
STUN/TURN server               --> http://numb.viagenie.ca