Subject: Postscript PIMv2

From: Korus Mike-CMK013 <[email-masked]>
Date: Wed, 30 Dec 1998 09:29:22 -0600

I am looking for a postscript version of PIM-SM v2.   Can someone tell me
where (and if) a postscript version exists.

Thanks.
Mike K.

---

From: Ahmed A-G Helmy <[email-masked]>
Date: Wed, 30 Dec 1998 07:40:40 -0800 (PST)

> where (and if) a postscript version exists.

you can access it thru the pim web page at:
http://catarina.usc.edu/pim, it is RFC 2362

-A

---

From: Shahzad Ali <[email-masked]>
Date: Wed, 30 Dec 1998 10:46:06 -0500 (EST)

hi,
> where (and if) a postscript version exists.

There is a March 15th copy of the draft available at:
http://catarina.usc.edu/pim/pimsm/PIM-SMv2.ps.gz
And an even older version October 1996 at:
http://antc.uoregon.edu/Multicast/PIM-SMv2.ps

However, there is a September 15th version but I dont have the link to the
postscript versipn of that.

-Shahzad Ali
EE Grad University of Delaware.
Software Engineer, Torrent Networking Tech.