Subject: PIM-SM RFC

From: rajas <[email-masked]>
Date: Tue, 23 Feb 99 10:31:00 PST

Hello all
Could you please tell me the location of the postscript version of the   
RFC
2362 (pim - sm) so that i can download it?

Thanks in advance
Rajagopalan

---

From: Ahmed A-G Helmy <[email-masked]>
Date: Mon, 22 Feb 1999 21:15:29 -0800 (PST)

The post script available for the latest PIM-SM I-D from 
catarina.usc.edu/pim 

is the one submitted for the RFC you're looking for,

Regs,
-A