Subject: Regarding PIM-SM implementation

From: santosh vernekar <[email-masked]>
Date: 22 Dec 00 02:33:35 MST

Dear Sir,
      We need reference sites where we get information about the
implementation of Multicast router to support PIM-SM .
      Awaiting positive reply . Thanking you.

Regards
Santosh & Manju

____________________________________________________________________
Get free email and a permanent address at http://www.netaddress.com/?N=1

---

From: Chris Hall <[email-masked]>
Date: Thu, 28 Dec 2000 12:38:20 -0800

Hi All-	
	Again, the contact information for Wind River's PIM-SM product is:
Robert Winter
(972) 221-9958
[email-masked]

Please address all questions regarding this product to him.  

thanks-
Chris 

Christopher J. Hall
Software Engineer
Wind River Networks
949.442.2066
[email-masked]

-----Original Message-----
From: santosh vernekar [mailto:[email-masked]]
Sent: Friday, December 22, 2000 1:34 AM
To: [email-masked]
Subject: Regarding PIM-SM implementation

Dear Sir,

Regards
Santosh & Manju