Subject: [pim] IETF convention December 14th in Salt Lake City

From: Chris Hall <[email-masked]>
Date: Thu, 4 Oct 2001 10:43:20 -0700

Hi all-
	Is there a place where I can read about what is intended for PIM in
the Salt Lake City IETF?  

Thanks

Chris Hall

---

From: Tom Pusateri <[email-masked]>
Date: Thu, 04 Oct 2001 12:14:47 -0700

>	Is there a place where I can read about what is intended for PIM in

We don't have an agenda yet.
We will as the meeting gets a little closer.

Tom