Subject: [pim] draft-joshi-pim-group-rp-mapping-01 as wg draft

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Tue, 2 Sep 2008 10:15:45 -0700

We had unanimous agreement for adopting this draft during the pimwg in
Dublin. We need to confirm on this list. Please express yea's or nay's
on the list. If we maintain consensus within two weeks (Sept 16), we'll
instruct the authors to submit a pim 00 draft. If not, we won't.

thanks,
mike
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: JW Atwood <[email-masked]>
Date: Tue, 09 Sep 2008 09:27:05 -0400

I am in favour of adopting this draft as a Working Group draft.

  Bill

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
   and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http: //users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8