Subject: [pim] small doubt in RFC 3973

From: "sandeep kumar" <[email-masked]>
Date: Tue, 9 Sep 2008 12:35:03 +0530

Hi,

can i know what is significance of CouldAssert (S, G, I), and is CouldAsset
(S, G, I) == TRUE means I is outgoing interface of (S, G) entry.
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: "Nicholas, Jonathan - CS" <[email-masked]>
Date: Tue, 9 Sep 2008 07:42:58 -0400

Not sure what the question is.  Please clarify.

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of sandeep kumar
Sent: Tuesday, September 09, 2008 3:05 AM
To: [email-masked]
Subject: [pim] small doubt in RFC 3973

Hi,

can i know what is significance of CouldAssert (S, G, I), and is CouldAsset (S, G, I) == TRUE means I is outgoing interface of (S, G) entry.

________________________________
This e-mail and any files transmitted with it may be proprietary and are intended solely for the use of the individual or entity to whom they are addressed. If you have received this e-mail in error please notify the sender.
Please note that any views or opinions presented in this e-mail are solely those of the author and do not necessarily represent those of ITT Corporation. The recipient should check this e-mail and any attachments for the presence of viruses. ITT accepts no liability for any damage caused by any virus transmitted by this e-mail.
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim