Subject: [pim] Regarding State Refresh in RFC 3973

From: "sandeep kumar" <[email-masked]>
Date: Fri, 3 Oct 2008 10:45:55 +0530

Hi all,

If any downstream router is State Refresh incapable, then there will be
excessive control traffic, so as to avoid this what one has to do.
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: "Krishna Mohan" <[email-masked]>
Date: Mon, 6 Oct 2008 20:57:46 +0530

The router will be State Refresh capable if all the routers in the
sub-network are also State Refresh capable.
You send the State Refresh control message only when all the routers
are State Refresh capable on that sub-network.