Subject: [pim] agenda for minneapolis

From: "Mike McBride (mmcbride)" <[email-masked]>
Date: Mon, 27 Oct 2008 13:24:22 -0700

This is what we have so far:

draft-ietf-pim-sm-linklocal-04
draft-ietf-pim-pop-count-00
draft-ietf-pim-port-00
draft-ietf-pim-group-rp-mapping-00
draft-cai-pim-mtid-00

Please let Stig and I know if you want time during the meeting. We'll be
meeting 1300-1500 on Tuesday the 18th.

thanks,
mike
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: Dino Farinacci <[email-masked]>
Date: Mon, 27 Oct 2008 13:31:14 -0700

> draft-ietf-pim-pop-count-00

We won't have updates for this IETF so no need for agenda time for  
these IDs.

Dino