Subject: Re: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02

From: "Yan Wang" <[email-masked]>
Date: Wed, 5 May 2010 10:59:46 +0800

I support to adopt this draft since I think it is useful for DR
auto-switchover.

B.R.
Yan Wang

> -----邮件原件-----
> 发件人: [email-masked] [mailto:[email-masked]] 代表 Stig
> Venaas
> 发送时间: 2010年4月22日 1:25
> 收件人: [email-masked]
> 主题: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02
> 
> At the Anaheim pim wg mtg we had 2 YES votes to adopt
> draft-xu-pim-drpriority-auto-adjustment-02. 8 NO votes.
> 
> What say the rest of you? Even though the majority voted
> no at the meeting, we may reconsider if there is a majority
> in favor of adoption on the list.
> 
> Please let us know within two weeks from today.
> 
> Stig
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

---

From: "Rajiv Asati (rajiva)" <[email-masked]>
Date: Fri, 7 May 2010 11:32:21 -0500

+1

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Yan Wang
> Sent: Tuesday, May 04, 2010 11:00 PM
> To: [email-masked]; [email-masked]
> Subject: Re: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-
> 02
>

---

From: Leonard Giuliano <[email-masked]>
Date: Fri, 7 May 2010 12:30:24 -0700

I was one of the 8 Nays in the meeting.  Not sure if I'm supposed to be 
voting again, but if so, I remain a NO.

-Lenny

On Wed, 5 May 2010, Yan Wang wrote:

-) I support to adopt this draft since I think it is useful for DR
-) auto-switchover.
-) 
-) B.R.
-) Yan Wang
-) 
-) 
-) 
-) > -----邮件原件-----
-) > 发件人: [email-masked] [mailto:[email-masked]] 代表 Stig
-) > Venaas
-) > 发送时间: 2010年4月22日 1:25
-) > 收件人: [email-masked]
-) > 主题: [pim] Adoption of draft-xu-pim-drpriority-auto-adjustment-02
-) > 
-) > At the Anaheim pim wg mtg we had 2 YES votes to adopt
-) > draft-xu-pim-drpriority-auto-adjustment-02. 8 NO votes.
-) > 
-) > What say the rest of you? Even though the majority voted
-) > no at the meeting, we may reconsider if there is a majority
-) > in favor of adoption on the list.
-) > 
-) > Please let us know within two weeks from today.
-) > 
-) > Stig
-) > _______________________________________________
-) > pim mailing list
-) > [email-masked]
-) > https://www.ietf.org/mailman/listinfo/pim
-) 
-) _______________________________________________
-) pim mailing list
-) [email-masked]
-) https://www.ietf.org/mailman/listinfo/pim
-)