Subject: Re: [pim] wglc for pim-group-rp-mapping-04

From: Stig Venaas <[email-masked]>
Date: Sun, 09 May 2010 19:08:36 -0700

Mike McBride (mmcbride) wrote:
> Today begins a two week wglc for draft-ietf-pim-group-rp-mapping-04. It
> was recently updated to address comments during the wg meeting in
> Anaheim. Please review this updated draft and speak up.

The wglc is ending in 2 days and there has been complete silence on the
list. Please post to the list whether you think the document is ready to
be submitted to the IESG. And if you have any issues, please speak up.

Just to repeat, if you have read the document and believe it is ready,
then we also want to hear from you.

Stig

> http://www.ietf.org/id/draft-ietf-pim-group-rp-mapping-04.txt
> 
> thanks,
> mike
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

---

From: Toerless Eckert <[email-masked]>
Date: Sun, 9 May 2010 20:20:34 -0700

Ready to be submitted. Thanks!