Subject: Re: [pim] draft-ietf-pim-ecmp-01 ready for wglc?

From: Heidi Ou <[email-masked]>
Date: Wed, 01 Feb 2012 01:48:06 -0800

Hi Bill,

Thanks for all your review comments.  We will revise the draft and submit a
new version.

- Heidi

On 1/28/12 9:36 AM, "Bill Atwood" <[email-masked]> wrote:

> Technically, I have no issues with this draft.  There are some English
> errors, a list of which I have sent to the authors directly.
> 
> The document is ready for wglc, although I would prefer to see the
> errors corrected in another revision before wglc is called.
> 
>   Bill
> 
> On 1/24/2012 6:02 PM, Mike McBride wrote:
>> In the Taipei pim wg mtg, 4 were in favor and 0 against moving
>> draft-ietf-pim-ecmp-01 to wglc. We plan to initiate a wglc for this
>> draft on Monday February 6th. Please speak up, before the 6th, if you
>> feel it is not ready for wglc.
>> 
>> http://tools.ietf.org/id/draft-ietf-pim-ecmp-01.txt
>> 
>> thanks,
>> mike
>> _______________________________________________
>> pim mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/pim

---

From: Heidi Ou <[email-masked]>
Date: Thu, 02 Feb 2012 20:40:32 -0800

A new version of the draft has been submitted,  with correction of English,
as suggested by Bill.

Thanks
- Heidi