Subject: [pim] draft-ietf-pim-ecmp-02 WGLC

From: Mike McBride <[email-masked]>
Date: Tue, 7 Feb 2012 12:47:35 -0800

Today begins a two week wglc for draft-ietf-pim-ecmp-02. Please review
the draft and reply with your thoughts on the readiness of this draft
to be sent to the IESG. We must receive feedback if this draft is to
progress.

http://www.ietf.org/id/draft-ietf-pim-ecmp-02.txt

thanks,
mike

On Tue, Jan 24, 2012 at 3:02 PM, Mike McBride <[email-masked]> wrote:
> In the Taipei pim wg mtg, 4 were in favor and 0 against moving
> draft-ietf-pim-ecmp-01 to wglc. We plan to initiate a wglc for this
> draft on Monday February 6th. Please speak up, before the 6th, if you
> feel it is not ready for wglc.
>
> http://tools.ietf.org/id/draft-ietf-pim-ecmp-01.txt
>
> thanks,
> mike

---

From: Bill Atwood <[email-masked]>
Date: Wed, 08 Feb 2012 08:52:56 -0500

As all the corrections that I suggested (and more!) have been made, I 
vote "yes" for WGLC.

   Bill

On 2/7/2012 3:47 PM, Mike McBride wrote:
> On Tue, Jan 24, 2012 at 3:02 PM, Mike McBride<[email-masked]>  wrote:
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim

-- 

Dr. J.W. Atwood, Eng.             tel:   +1 (514) 848-2424 x3046
Distinguished Professor Emeritus  fax:   +1 (514) 848-2830
Department of Computer Science
    and Software Engineering
Concordia University EV 3.185     email: [email-masked]
1455 de Maisonneuve Blvd. West    http://users.encs.concordia.ca/~bill
Montreal, Quebec Canada H3G 1M8

---

From: "Josh Dahl (jodahl)" <[email-masked]>
Date: Mon, 13 Feb 2012 13:52:09 -0800

I vote 'yes' for WGLC.

Thanks,

Josh Dahl

Systems Engineer

Cisco Systems, Inc.

310-966-2514

-------- Original Message -------- 

Subject: 

Re: [pim] draft-ietf-pim-ecmp-02 WGLC

Date: 

Wed, 08 Feb 2012 08:52:56 -0500

From: 

Bill Atwood <[email-masked]> <mailto:[email-masked]> 

Organization: 

Concordia University, Department of Computer Science and Software
Engineering

To: 

Mike McBride <[email-masked]> <mailto:[email-masked]> ,
[email-masked]

  Bill
 
On 2/7/2012 3:47 PM, Mike McBride wrote:
> On Tue, Jan 24, 2012 at 3:02 PM, Mike McBride<[email-masked]>
 
--

---

From: "Apoorva Karan (apoorva)" <[email-masked]>
Date: Wed, 15 Feb 2012 16:36:18 -0800

I vote yes for WGLC.

Thanks,
Apoorva

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Mike McBride
Sent: Tuesday, February 07, 2012 12:48 PM
To: [email-masked]
Subject: [pim] draft-ietf-pim-ecmp-02 WGLC

thanks,
mike

---

From: Tina TSOU <[email-masked]>
Date: Thu, 16 Feb 2012 14:26:50 +0000

Support.

Sent from my iPad

---

From: IJsbrand Wijnands <[email-masked]>
Date: Tue, 21 Feb 2012 12:11:31 +0100

Hi,

Yes, I support this doc moving to IESG.

Thx,

Ice.

---

From: Mike McBride <[email-masked]>
Date: Tue, 21 Feb 2012 22:21:53 -0800

We have reached consensus on moving this draft forward. Thank you for
the wglc participation. I will now shepherd this draft to the IESG.

mike