Subject: Re: [pim] IETF 90 minutes

From: saeed sami <[email-masked]>
Date: Sat, 09 Aug 2014 23:58:22 +0330

Hello.
just wanted to know if there has been any discussion/talk with regards 
to draft-sami-pim-ng.
thanks
On 08/09/2014 10:34 ب.ظ, [email-masked] wrote:
> Send pim mailing list submissions to
> 	[email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
> 	https://www.ietf.org/mailman/listinfo/pim
> or, via email, send a message with subject or body 'help' to
> 	[email-masked]
>
> You can reach the person managing the list at
> 	[email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of pim digest..."
>
>
> Today's Topics:
>
>     1. IETF 90 minutes (Stig Venaas)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Fri, 08 Aug 2014 12:27:18 -0700
> From: Stig Venaas <[email-masked]>
> To: [email-masked]
> Subject: [pim] IETF 90 minutes
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=ISO-8859-1; format=flowed
>
> The minutes are finally posted at
> http://www.ietf.org/proceedings/90/minutes/minutes-90-pim
>
> Sorry for not doing this earlier. Let Mike and me know if you have any
> corrections you want to make.
>
> Stig
>
>
>
> ------------------------------
>
> Subject: Digest Footer
>
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>
>
> ------------------------------
>
> End of pim Digest, Vol 124, Issue 1
> ***********************************

---

From: Stig Venaas <[email-masked]>
Date: Tue, 12 Aug 2014 11:33:50 -0700

Hi

> just wanted to know if there has been any discussion/talk with regards

I did ask people again to have a look at it and comment. I'm hoping some
people will provide feedback here on the list.

Stig