Subject: Re: [pim] Call for adoption: draft-voyer-pim-sr-p2mp-policy-00

From: "Rabadan, Jorge (Nokia - US/Mountain View)" <[email-masked]>
Date: Thu, 16 Jan 2020 09:04:07 +0000

I support the draft for WG adoption.
Thanks.
Jorge

From: pim <[email-masked]> on behalf of Michael McBride <[email-masked]>
Date: Tuesday, January 14, 2020 at 1:25 AM
To: "[email-masked]" <[email-masked]>
Subject: [pim] Call for adoption: draft-voyer-pim-sr-p2mp-policy-00

Happy New Year PIMers,

Today begins a two week call for adoption of draft-voyer-pim-sr-p2mp-policy-00 involving p2mp tree construction in a segment routing domain.

This draft has been presented in our face to face meetings, including most recently in Singapore, and the authors have asked for a call for adoption.

https://tools.ietf.org/html/draft-voyer-pim-sr-p2mp-policy-00

Please read the draft and let the wg know if you think it’s ready, or not, for adoption.

thanks,
mike

---

From: saeed sami <[email-masked]>
Date: Fri, 17 Jan 2020 02:39:33 +0330

Support

Sincerely
SAmi

On Thu, Jan 16, 2020 at 9:38 PM <[email-masked]> wrote:

> Send pim mailing list submissions to
>         [email-masked]
>
> To subscribe or unsubscribe via the World Wide Web, visit
>         https://www.ietf.org/mailman/listinfo/pim
> or, via email, send a message with subject or body 'help' to
>         [email-masked]
>
> You can reach the person managing the list at
>         [email-masked]
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of pim digest..."
>
>
> Today's Topics:
>
>    1. Re: Call for adoption: draft-voyer-pim-sr-p2mp-policy-00
>       (Arvind Venkateswaran (arvvenka))
>    2. Re: Call for adoption: draft-voyer-pim-sr-p2mp-policy-00
>       (Rajarathinam, Saranya (Nokia - US/Mountain View))
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Thu, 16 Jan 2020 17:16:45 +0000
> From: "Arvind Venkateswaran (arvvenka)" <[email-masked]>
> To: Michael McBride <[email-masked]>, "[email-masked]"
>         <[email-masked]>
> Subject: Re: [pim] Call for adoption:
>         draft-voyer-pim-sr-p2mp-policy-00
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset="utf-8"
>
> Support.
>
> -Arvind.
>
> From: pim <[email-masked]> on behalf of "Voyer, Daniel" <
> [email-masked]>
> Date: Thursday, January 16, 2020 at 7:54 AM
> To: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>,
> Michael McBride <[email-masked]>, "[email-masked]" <
> [email-masked]>
> Subject: Re: [pim] Call for adoption: draft-voyer-pim-sr-p2mp-policy-00
>
> Support as author.
>
> Chers
> dan
>
> From: pim <[email-masked]> on behalf of "Bidgoli, Hooman (Nokia -
> CA/Ottawa)" <[email-masked]>
> Date: Thursday, January 16, 2020 at 10:36 AM
> To: Michael McBride <[email-masked]>, "[email-masked]" <
> [email-masked]>
> Subject: [EXT]Re: [pim] Call for adoption:
> draft-voyer-pim-sr-p2mp-policy-00
>
> Support as co-author.
>
> Regards
>
> Hooman
>
> From: pim <[email-masked]> On Behalf Of Michael McBride
> Sent: Monday, January 13, 2020 7:25 PM
> To: [email-masked]
> Today begins a two week call for adoption of
> draft-voyer-pim-sr-p2mp-policy-00 involving p2mp tree construction in a
> segment routing domain.
>
> This draft has been presented in our face to face meetings, including most
> recently in Singapore, and the authors have asked for a call for adoption.
>
> Please read the draft and let the wg know if you think it?s ready, or not,
> for adoption.
>
> thanks,
> mike
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> https://mailarchive.ietf.org/arch/browse/pim/attachments/20200116/8c3d895e/attachment.html
> >
>
> ------------------------------
>
> Message: 2
> Date: Thu, 16 Jan 2020 18:08:32 +0000
> From: "Rajarathinam, Saranya (Nokia - US/Mountain View)"
>         <[email-masked]>
> To: "Arvind Venkateswaran (arvvenka)" <[email-masked]>, Michael
>         McBride <[email-masked]>, "[email-masked]" <
> [email-masked]>
> Subject: Re: [pim] Call for adoption:
>         draft-voyer-pim-sr-p2mp-policy-00
> Message-ID:
>         <
> [email-masked]
> >
>
> Content-Type: text/plain; charset="utf-8"
>
> Support.
>
> Thanks
> Saranya
>
> From: pim <[email-masked]> On Behalf Of Arvind Venkateswaran
> (arvvenka)
> Sent: Thursday, January 16, 2020 9:17 AM
> To: Michael McBride <[email-masked]>; [email-masked]
> Subject: Re: [pim] Call for adoption: draft-voyer-pim-sr-p2mp-policy-00
>
> Support.
>
> -Arvind.
>
> From: pim <[email-masked]<mailto:[email-masked]>> on behalf
> of "Voyer, Daniel" <[email-masked]<mailto:[email-masked]>>
> Date: Thursday, January 16, 2020 at 7:54 AM
> To: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]
> <mailto:[email-masked]>>, Michael McBride <
> [email-masked]<mailto:[email-masked]>>, "
> [email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
> Subject: Re: [pim] Call for adoption: draft-voyer-pim-sr-p2mp-policy-00
>
> Support as author.
>
> Chers
> dan
>
> From: pim <[email-masked]<mailto:[email-masked]>> on behalf
> of "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]<mailto:
> [email-masked]>>
> Date: Thursday, January 16, 2020 at 10:36 AM
> To: Michael McBride <[email-masked]<mailto:
> [email-masked]>>, "[email-masked]<mailto:[email-masked]>" <
> [email-masked]<mailto:[email-masked]>>
> Subject: [EXT]Re: [pim] Call for adoption:
> draft-voyer-pim-sr-p2mp-policy-00
>
> Support as co-author.
>
> Regards
>
> Hooman
>
> From: pim <[email-masked]<mailto:[email-masked]>> On Behalf
> Of Michael McBride
> Sent: Monday, January 13, 2020 7:25 PM
> To: [email-masked]<mailto:[email-masked]>
> Today begins a two week call for adoption of
> draft-voyer-pim-sr-p2mp-policy-00 involving p2mp tree construction in a
> segment routing domain.
>
> This draft has been presented in our face to face meetings, including most
> recently in Singapore, and the authors have asked for a call for adoption.
>
> Please read the draft and let the wg know if you think it?s ready, or not,
> for adoption.
>
> thanks,
> mike
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> https://mailarchive.ietf.org/arch/browse/pim/attachments/20200116/e08ffadd/attachment.html
> >
>
> ------------------------------
>
> Subject: Digest Footer
>
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>
>
> ------------------------------
>
> End of pim Digest, Vol 189, Issue 11
> ************************************
>

-- 
sincerely
Saeed Sami