Subject: [pim] WG adoption call for draft-liu-pim-assert-packing-02

From: Stig Venaas <[email-masked]>
Date: Mon, 24 Feb 2020 14:20:50 -0800

Hi

We have had this draft for PIM Assert Message Packing presented a few
times in the WG and it is time to consider adoption.

Please respond to this email by March 8th and let us know whether you
think it is ready for adoption, or raise any concerns.

Thanks,
Stig

---

From: Hongji Zhao <[email-masked]>
Date: Thu, 27 Feb 2020 01:08:43 +0000

Support 

BR/Hongji

----------------------------------------------------------------------

Message: 1
Date: Mon, 24 Feb 2020 14:20:50 -0800
From: Stig Venaas <[email-masked]>
To: [email-masked]
Subject: [pim] WG adoption call for draft-liu-pim-assert-packing-02
Message-ID:
	<[email-masked]>
Content-Type: text/plain; charset="UTF-8"

Hi

We have had this draft for PIM Assert Message Packing presented a few times in the WG and it is time to consider adoption.

Please respond to this email by March 8th and let us know whether you think it is ready for adoption, or raise any concerns.

Thanks,
Stig