Subject: Re: [pim] Call for adoption: draft-venaas-pim-igmp-mld-extension

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Mon, 16 Mar 2020 23:56:37 +0000

Support the adoption.

From: pim <[email-masked]> on behalf of Michael McBride <[email-masked]>
Date: Monday, March 16, 2020 at 4:38 PM
To: "[email-masked]" <[email-masked]>
Subject: [pim] Call for adoption: draft-venaas-pim-igmp-mld-extension

Hope everyone is doing well hunkering down.

Today begins a two week call for adoption for https://tools.ietf.org/id/draft-venaas-pim-igmp-mld-extension-01.txt.

Please give it a read (just six pages) and let us know whether or not you support the adoption of this proposal for defining the extensions of IGMP/MLD using a new message type.

Thanks,
mike

---

From: Gyan Mishra <[email-masked]>
Date: Mon, 16 Mar 2020 20:11:47 -0400

Support adoption

Gyan

On Mon, Mar 16, 2020 at 7:56 PM Mankamana Mishra (mankamis) <mankamis=
[email-masked]> wrote:

> Support the adoption.
>
>
>
> *From: *pim <[email-masked]> on behalf of Michael McBride <
> [email-masked]>
> *Date: *Monday, March 16, 2020 at 4:38 PM
> *To: *"[email-masked]" <[email-masked]>
> *Subject: *[pim] Call for adoption: draft-venaas-pim-igmp-mld-extension
>
>
>
> Today begins a two week call for adoption for
> https://tools.ietf.org/id/draft-venaas-pim-igmp-mld-extension-01.txt.
>
>
>
> Please give it a read (just six pages) and let us know whether or not you
> support the adoption of this proposal for defining the extensions of
> IGMP/MLD using a new message type.
>
>
>
> Thanks,
>
> mike
> _______________________________________________
> pim mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pim
>
-- 

Gyan  Mishra

Network Engineering & Technology

Verizon

Silver Spring, MD 20904

Phone: 301 502-1347

Email: [email-masked]