Subject: [pim] pim - Requested session has been scheduled for IETF 109

From: "\"IETF Secretariat\"" <[email-masked]>
Date: Fri, 23 Oct 2020 14:16:21 -0700

Dear Mike McBride,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by
the original request. 

    pim Session 1 (2:00 requested)
    Monday, 16 November 2020, Session III 1600-1800
    Room Name: Room 5 size: 505
    ---------------------------------------------

iCalendar: https://datatracker.ietf.org/meeting/109/sessions/pim.ics

Request Information:

---------------------------------------------------------
Working Group Name: Protocols for IP Multicast
Area Name: Routing Area
Session Requester: Mike McBride

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 Chair Conflict: mboned bier
 Technology Overlap: rtgwg i2rs rtgarea netconf netmod spring bess 6man
 Key Participant Conflict: idr nvo3 homenet lisp detnet anima manet ippm coinrg

People who must be present:
  Mike McBride
  Stig Venaas
  Alvaro Retana

Resources Requested:

Special Requests:
  
---------------------------------------------------------

---

From: Michael McBride <[email-masked]>
Date: Tue, 27 Oct 2020 00:50:58 +0000

Hello good pim people,

Please let Stig and I know if you would like some time on our agenda. You can go to the agenda, or straight to https://datatracker.ietf.org/meeting/109/session/28361.ics, to add our mtg to your calendar. 

Thanks,
mike

-----Original Message-----
From: pim <[email-masked]> On Behalf Of "IETF Secretariat"
Sent: Friday, October 23, 2020 2:16 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [pim] pim - Requested session has been scheduled for IETF 109

Dear Mike McBride,

The session(s) that you have requested have been scheduled.
Below is the scheduled session information followed by the original request. 

iCalendar: https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fmeeting%2F109%2Fsessions%2Fpim.ics&amp;data=04%7C01%7Cmichael.mcbride%40futurewei.com%7Cdd58d975d9804d8d711f08d8779b7c84%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637390856973995865%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=ebLJnREdOLhciaKsyAhBaYJLW%2Bl%2BeObNnYFdouDndfM%3D&amp;reserved=0

Request Information:

---------------------------------------------------------
Working Group Name: Protocols for IP Multicast Area Name: Routing Area Session Requester: Mike McBride

Number of Sessions: 1
Length of Session(s):  2 Hours
Number of Attendees: 50
Conflicts to Avoid: 
 Chair Conflict: mboned bier
 Technology Overlap: rtgwg i2rs rtgarea netconf netmod spring bess 6man  Key Participant Conflict: idr nvo3 homenet lisp detnet anima manet ippm coinrg

Resources Requested:

Special Requests:

_______________________________________________
pim mailing list
[email-masked]
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.ietf.org%2Fmailman%2Flistinfo%2Fpim&amp;data=04%7C01%7Cmichael.mcbride%40futurewei.com%7Cdd58d975d9804d8d711f08d8779b7c84%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637390856973995865%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=AFUdiuezyb16NKhuOodrrf3NSg4OkVVGjRGHPbtB20M%3D&amp;reserved=0