Subject: Re: [pim] pim wg adoption call for draft-chen-pim-srv6-p2mp-path-01

From: Linda Dunbar <[email-masked]>
Date: Tue, 12 Jan 2021 04:51:10 +0000

I support WG Adoption.
Best Regards,
Linda Dunbar

Stig Venaas <[email-masked]> Mon, 11 January 2021 19:54 UTCShow header<https://mailarchive.ietf.org/arch/msg/pim/ba42iOSq2ERBBisPehjnd5YUY4c/>
Hi all

We discussed the draft draft-chen-pim-srv6-p2mp-path-01 in the last wg
meeting. We did do an adoption call in the meeting, but we also would
like to get input on the mailing list.

Please respond by January 25th whether you believe this document
should be adopted.
The document can be found at
https://tools.ietf.org/html/draft-chen-pim-srv6-p2mp-path-01

Regards,
Stig

---

From: "Toy, Mehmet" <[email-masked]>
Date: Mon, 18 Jan 2021 18:46:05 -0500

I support the adoption of  draft-chen-pim-srv6-p2mp-path-01.
Thanks
Mehmet

------------------------------
*From:* pim <[email-masked]> on behalf of Stig Venaas <[email-masked]
*Sent:* Monday, January 11, 2021 2:53 PM
*To:* [email-masked] <[email-masked]>
*Subject:* [pim] pim wg adoption call for draft-chen-pim-srv6-p2mp-path-01

Hi all

Please respond by January 25th whether you believe this document
should be adopted.
The document can be found at
https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Ftools.ietf.org%2Fhtml%2Fdraft-chen-pim-srv6-p2mp-path-01&amp;data=04%7C01%7Chuaimo.chen%40futurewei.com%7C8c1466687fbf486d4d9008d8b66aa821%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C0%7C637459916499016187%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C1000&amp;sdata=EnYWhp4pSKR3nmT6MJoh9CPE2ZNjjGyjNTutzoOdiFc%3D&amp;reserved=0
<https://urldefense.proofpoint.com/v2/url?u=https-3A__nam11.safelinks.protection.outlook.com_-3Furl-3Dhttps-253A-252F-252Ftools.ietf.org-252Fhtml-252Fdraft-2Dchen-2Dpim-2Dsrv6-2Dp2mp-2Dpath-2D01-26amp-3Bdata-3D04-257C01-257Chuaimo.chen-2540futurewei.com-257C8c1466687fbf486d4d9008d8b66aa821-257C0fee8ff2a3b240189c753a1d5591fedc-257C1-257C0-257C637459916499016187-257CUnknown-257CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0-253D-257C1000-26amp-3Bsdata-3DEnYWhp4pSKR3nmT6MJoh9CPE2ZNjjGyjNTutzoOdiFc-253D-26amp-3Breserved-3D0&d=DwMFAw&c=udBTRvFvXC5Dhqg7UHpJlPps3mZ3LRxpb6__0PomBTQ&r=att-naOfmiIoSEGVu45xSCiCAgkAP_tirWC3fakunpE&m=h8bkBTL2JpcgtIfdEtbCsurGfwIMGMrac81knqJ4OMc&s=0EOqJPKwm1W2ixPwV4KVh2xlv5xRAzYinZLCMIFazLg&e=>

Regards,
Stig