Subject: Re: [pim] pim wg last call for draft-ietf-pim-assert-packing-02.txt

From: "Weiqiang Cheng" <[email-masked]>
Date: Sun, 12 Sep 2021 13:12:30 +0800

Hi WG,

I’ve reviewed the draft. It can reduce the processing pressure of the PIM
routers, when there is traffic for a large number of multicast groups.

I believe it is valuable for operators.

I support to publish it.

B.R.

Weiqiang Cheng

-----邮件原件-----
发件人: Stig Venaas <[email-masked]> 
发送时间: Fri, 10 September 2021 20:26
收件人: [email-masked]
主题: [pim] pim wg last call for draft-ietf-pim-assert-packing-02.txt

As discussed in the last meeting, the chairs (Mike and I), believe

this document is ready for working group last call. No concerns were

raised in the meeting.

We are starting wglc today. Please review this document and let us

know whether you believe it is ready for publication. Please give us

any review comments you may have. In order to request publication we

will need to ensure that we have sufficient review.

This working group last call ends September 24th 2021.

Thanks,

Stig

---

From: <[email-masked]>
Date: Mon, 13 Sep 2021 09:34:44 +0800 (CST)

Hi WG，
I've reviewed this document and I believe it is ready for publication.

Best Regards,
Ran
-----------------------------------------------------------------------------

[pim] pim wg last call for draft-ietf-pim-assert-packing-02.txt
Stig Venaas Fri, 10 September 2021 20:26 UTCShow header
Hi working group
As discussed in the last meeting, the chairs (Mike and I), believe this document is ready for working group last call.
No concerns were raised in the meeting. We are starting wglc today. Please review this document and let us know 
whether you believe it is ready for publication. Please give us any review comments you may have. In order to request 
publication we will need to ensure that we have sufficient review. This working group last call ends September 24th 2021.

Thanks,
Stig