Subject: Re: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis

From: <[email-masked]>
Date: Thu, 2 Sep 2021 08:34:49 +0800 (CST)

Support the adoption. 
Thanks,
Sandy

------------------原始邮件------------------
发件人：MichaelMcBride
收件人：[email-masked];
日 期 ：2021年08月26日 10:29
主 题 ：[pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

Hi pim,
Today starts a two week call for adoption of both draft-mcast-pim-3376bis and draft-mcast-pim-3810bis which are intending to update and progress igmpv3 (RFC3376) and mldv2 (RFC 3810).
https://datatracker.ietf.org/doc/draft-mcast-pim-3376bis/
https://datatracker.ietf.org/doc/draft-mcast-pim-3810bis/
We had no opposition to adoption during our meeting last month. What say the rest of you?
Thanks,
mike

---

From: Gyan Mishra <[email-masked]>
Date: Wed, 1 Sep 2021 21:36:08 -0400

Support

Thanks

Gyan
On Wed, Sep 1, 2021 at 8:35 PM <[email-masked]> wrote:

> Today starts a two week call for adoption of both draft-mcast-pim-3376bis
> and draft-mcast-pim-3810bis which are intending to update and progress
> igmpv3 (RFC3376) and mldv2 (RFC 3810).
> mike_______________________________________________
> pim mailing list
> [email-masked]
-- 

<http://www.verizon.com/>

*Gyan Mishra*

*Network Solutions A**rchitect *

*Email [email-masked] <[email-masked]>*

*M 301 502-1347*

---

From: "Bidgoli, Hooman (Nokia - CA/Ottawa)" <[email-masked]>
Date: Thu, 2 Sep 2021 01:43:44 +0000

Support

Thanks
Hooman

From: pim <[email-masked]> On Behalf Of Michael McBride
Sent: Wednesday, August 25, 2021 10:29 PM
To: [email-masked]
Subject: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis

Hi pim,

Thanks,
mike

---

From: Michael McBride <[email-masked]>
Date: Wed, 8 Sep 2021 19:53:32 +0000

Thank you for your responses to the call for adoption. We have consensus to adopt these as pim documents.

Brian, please submit these as wg doc's and we will approve.

mike

From: pim <[email-masked]> On Behalf Of Michael McBride
Sent: Wednesday, August 25, 2021 7:29 PM
To: [email-masked]
Subject: [pim] adoption call: draft-mcast-pim-3376bis & draft-mcast-pim-3810bis

Hi pim,

https://datatracker.ietf.org/doc/draft-mcast-pim-3376bis/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-mcast-pim-3376bis%2F&data=04%7C01%7Cmichael.mcbride%40futurewei.com%7C9c617bfc1c7347e1061308d968394af0%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637655417589795919%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C2000&sdata=0IO6zvL1tGt1GPAmtbjw6yMw5lWdcwAjAcGkb6PuBkI%3D&reserved=0>
https://datatracker.ietf.org/doc/draft-mcast-pim-3810bis/<https://nam11.safelinks.protection.outlook.com/?url=https%3A%2F%2Fdatatracker.ietf.org%2Fdoc%2Fdraft-mcast-pim-3810bis%2F&data=04%7C01%7Cmichael.mcbride%40futurewei.com%7C9c617bfc1c7347e1061308d968394af0%7C0fee8ff2a3b240189c753a1d5591fedc%7C1%7C1%7C637655417589795919%7CUnknown%7CTWFpbGZsb3d8eyJWIjoiMC4wLjAwMDAiLCJQIjoiV2luMzIiLCJBTiI6Ik1haWwiLCJXVCI6Mn0%3D%7C2000&sdata=X2%2Bki%2FC3fiirxgS6sHZnIT7%2FdyYTRD9%2FA%2Fi4C80gEK0%3D&reserved=0>

Thanks,
mike

---

From: Brian Haberman <[email-masked]>
Date: Fri, 10 Sep 2021 07:51:49 -0400

Will do, Mike.

Regards,
Brian