Subject: Re: [pim] pim wg last call for draft-ietf-pim-igmp-mld-proxy-yang-06.txt

From: Hongji Zhao <[email-masked]>
Date: Sun, 3 Oct 2021 11:13:18 +0000

Support as co-author

BR/Hongji
----------------------------------------------------------------------

Message: 1
Date: Fri, 1 Oct 2021 14:07:06 -0700
From: Stig Venaas <[email-masked]>
To: [email-masked]
Subject: [pim] pim wg last call for
	draft-ietf-pim-igmp-mld-proxy-yang-06.txt
Message-ID:
	<[email-masked]>
Content-Type: text/plain; charset="UTF-8"

Hi working group

As discussed in the last meeting, the chairs (Mike and I), believe this document is ready for working group last call. No concerns were raised in the meeting.

We are starting wglc today. Please review this document and let us know whether you believe it is ready for publication. Please give us any review comments you may have. In order to request publication we will need to ensure that we have sufficient review.

This working group last call ends October 15th 2021.

Thanks,
Stig

------------------------------

Subject: Digest Footer

_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

------------------------------

End of pim Digest, Vol 210, Issue 1
***********************************

---

From: 李萌萌<[email-masked]>
Date: 08 Oct 2021 20:58:53 +0800

Hi WG,

I support the publication of this document.

Best Regards，

Mengmeng Li

China Mobile

Mobile：+86 15210632045E-mail: [email-masked]

发件人: Stig Venaas

时间: 2021/10/02(星期六)05:07

收件人: pim;

主题: [pim] pim wg last call for draft-ietf-pim-igmp-mld-proxy-yang-06.txtHi working group

As discussed in the last meeting, the chairs (Mike and I), believe
this document is ready for working group last call. No concerns were
raised in the meeting.

We are starting wglc today. Please review this document and let us
know whether you believe it is ready for publication. Please give us
any review comments you may have. In order to request publication we
will need to ensure that we have sufficient review.

Thanks,
Stig

---

From: Sarah Wang Y <[email-masked]>
Date: Mon, 11 Oct 2021 07:05:46 +0000

Hi working group

Support the WGLC for this document.  Thank you.

BR/Sarah

Message: 1

From: Stig Venaas <[email-masked]<mailto:[email-masked]>>

To: [email-masked]<mailto:[email-masked]>

Message-ID:

<[email-masked]<mailto:[email-masked]>>

Hi working group

Thanks,

Stig

Subject: Digest Footer

pim mailing list

[email-masked]<mailto:[email-masked]>