Subject: [pim] pim wg adoption call for draft-hb-pim-p2mp-policy-ping

From: Stig Venaas <[email-masked]>
Date: Mon, 25 Oct 2021 14:52:50 -0700

Dear WG

The draft draft-hb-pim-p2mp-policy-ping was presented at our last
meeting. We had 7 people in favor of support and none against.

This starts an adoption call to see if we indeed have the needed
support to adopt the draft. Please review
draft-hb-pim-p2mp-policy-ping-02 and let us know by Thursday November
4th whether you support adoption or not.
The draft can be found at
https://datatracker.ietf.org/doc/draft-hb-pim-p2mp-policy-ping/

Regards,
Stig

---

From: <[email-masked]>
Date: Tue, 26 Oct 2021 08:53:23 +0800 (CST)

Support the adoption.
Thanks,
Sandy

------------------原始邮件------------------
发件人：StigVenaas
收件人：[email-masked];
日 期 ：2021年10月26日 05:58
主 题 ：[pim] pim wg adoption call for draft-hb-pim-p2mp-policy-ping
Dear WG
The draft draft-hb-pim-p2mp-policy-ping was presented at our last
meeting. We had 7 people in favor of support and none against.
This starts an adoption call to see if we indeed have the needed
support to adopt the draft. Please review
draft-hb-pim-p2mp-policy-ping-02 and let us know by Thursday November
4th whether you support adoption or not.
The draft can be found at
https://datatracker.ietf.org/doc/draft-hb-pim-p2mp-policy-ping/
Regards,
Stig
_______________________________________________
pim mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pim

---

From: "Stone, Andrew (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 26 Oct 2021 15:13:29 +0000

Hi PIM WG

Support adoption - p2mp policy is progressing well in the other working groups for instantion, and this definition is a useful tool in the box while still leveraging past work on this area.

Thanks
Andrew

On 2021-10-25, 5:58 PM, "pim on behalf of Stig Venaas" <[email-masked] on behalf of [email-masked]> wrote:

    Dear WG

    Regards,
    Stig

---

From: "Rajarathinam, Saranya (Nokia - US/Mountain View)" <[email-masked]>
Date: Tue, 26 Oct 2021 20:41:53 +0000

Support adoption.

Thanks
Saranya

-----Original Message-----
From: pim On Behalf Of Stone, Andrew (Nokia - CA/Ottawa)
Sent: Tuesday, October 26, 2021 8:13 AM
To: Stig Venaas <[email-masked]>; [email-masked]
Subject: Re: [pim] pim wg adoption call for draft-hb-pim-p2mp-policy-ping

Hi PIM WG

Thanks
Andrew

    Dear WG

    Regards,
    Stig

---

From: Rishabh Parekh <[email-masked]>
Date: Wed, 27 Oct 2021 17:25:30 -0700

I support adoption as co-author.

Thanks,
-Rishabh

---

From: "Mankamana Mishra (mankamis)" <[email-masked]>
Date: Thu, 28 Oct 2021 16:02:22 +0000

Support adoption

From: pim <[email-masked]> on behalf of Stig Venaas <[email-masked]>
Date: Monday, October 25, 2021 at 2:58 PM
To: [email-masked] <[email-masked]>
Subject: [pim] pim wg adoption call for draft-hb-pim-p2mp-policy-ping
Dear WG

Regards,
Stig

---

From: "Arvind Venkateswaran (arvvenka)" <[email-masked]>
Date: Thu, 28 Oct 2021 20:25:35 +0000

Support adoption.

Thanks,
-Arvind.

On Mon, Oct 25, 2021 at 2:58 PM Stig Venaas <[email-masked]<mailto:[email-masked]>> wrote:
Dear WG

Regards,
Stig

_______________________________________________
pim mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pim