Subject: question

From: [email-masked]
Date: Wed, 31 Mar 1999 17:43:59 +0900

Hello.

I would like to know Delta-CRL.
Is there anybody who know it?
Please let me know.

Best regards

--
Joong-Hyo Oh
Technical Research Office, Elec. Banking R&D Center
Korea Telecommunications & Clearings Institute

Tel : +82 2 531 1610
Fax : +82 2 555 9487
E-mail : [email-masked]

---

From: Sung-Hee Park <[email-masked]>
Date: Wed, 31 Mar 1999 20:42:21 +0900

Hi !!
Delta CRL don't include  Whole lists of certificate which  are revocated
by issuing CA. It include only latest revocation list of certificates.

You can find it in RFC 2459 and also it is  as following as site

ftp://ftp.isi.edu/in-notes/rfc2459.txt