Subject: how to determine tstTime in time-stamp?

From: "gang cao" <[email-masked]>
Date: Thu, 27 May 1999 17:48:52 +0800

when TSA return the TimeStampToken , how to
determine the value of tstTime in TSTInfo?
if one say  he signaures a datum on Time1 , and
the tstTime is Time2,what is the relationship between
Time1 and Time2?
 Thanks for Any help!

---

From: Robert Zuccherato <[email-masked]>
Date: Thu, 27 May 1999 11:28:19 -0400

I'm not sure if I really understand your question.  If I sign a document at
time T1 and have that signed document timestamped at time T2, then all you
can really say about the relationship of T1 and T2 is that T1 came before T2
(i.e. T1<T2).

> ----------
> From: 	gang cao[SMTP:[email-masked]]
> Sent: 	Thursday, May 27, 1999 5:48 AM
> To: 	[email-masked]
> Subject: 	how to determine tstTime in time-stamp?
>