Subject: SCVP-01 and A NEW WG - was Re: NR -- what the real issues are, and a proposal

From: Peter Sylvester <[email-masked]>
Date: Tue, 24 Aug 1999 18:53:48 +0200 (MET DST)

I would like to understand what is fundamentally missing in a DCSToken
that you have in a BERT. (except some time expressed as a REAL). 

I would also like to understand what is fundamentally missing in a DCS request for cpkc
that is possible with SCVP (except some additional error codes). 

Regards

Peter Sylvester

---

From: "Ambarish Malpani" <[email-masked]>
Date: Tue, 24 Aug 1999 11:11:27 -0700

Hi Peter,
    What is cpkc?

Ambarish

---------------------------------------------------------------------
Ambarish Malpani
Architect                                                650.567.5457
ValiCert, Inc.                                  [email-masked]
1215 Terra Bella Ave.                         http://www.valicert.com
Mountain View, CA 94043-1833

> -----Original Message-----
> From: Peter Sylvester [mailto:[email-masked]]
> Sent: Tuesday, August 24, 1999 9:54 AM
> To: [email-masked]; [email-masked]
> Cc: [email-masked]
> Subject: SCVP-01 and A NEW WG - was Re: NR -- what the real 
> issues are,
> and a proposal
> 
> 
>