Subject: RE: OCSP

From: "Sweigert, David" <[email-masked]>
Date: Mon, 10 Jan 2000 08:26:00 -0500

Verisign actively supports OCSP, as well as E-LOCK Technologies.

-----Original Message-----
From: Petra Wuensche [mailto:[email-masked]]
Sent: Saturday, January 08, 2000 12:33 PM
To: [email-masked]
Subject: OCSP

Hello!

I'm a student in Graz (Austria), university of  technology. I'm
working at a project where I have to implement OCSP.
I'd now need a possibility to test my work. So could you tell me a
server, which uses OCSP?

Thanks in advance,

Petra Wuensche

---

From: Timothy Fisher <[email-masked]>
Date: Mon, 10 Jan 2000 09:56:14 -0700

Do either of those vendors have an OCSP server available for testing
with though?

Tim