Subject: CMC transport

From: Avi Gozlan <[email-masked]>
Date: Wed, 06 Sep 2000 11:56:54 +0200

Hi,

Is there any port allocated for CMC? Are there any wrapping protocol (as
in CMP)? If using HTTP, what are the details of the protocol used
(whether to use POST or not, whether to maintain the connection open in
the case of more then one single trip etc.)?

Avi

--
Avi Gozlan
Encryption Group, R&D
Check Point Software Tech. Ltd
e-mail: [email-masked]

---

From: "Jim Schaad" <[email-masked]>
Date: Wed, 6 Sep 2000 16:22:24 -0700

Avi,

-----Original Message-----
From: Avi Gozlan [mailto:[email-masked]]
Posted At: Wednesday, September 06, 2000 2:57 AM
Posted To: New-PKIX
Conversation: CMC transport
Subject: CMC transport
Importance: High

Hi,

1. No ports have been allocated for CMC.
2. HTTP details are going to need to be worked out and are currently not
specified. (I have not gotten that far on my implementation yet.)

Avi