Subject: Re: Looking for Standards

From: [email-masked] (Peter Gutmann)
Date: Wed, 14 Feb 2001 15:39:25 (NZDT)

I wrote:

>(I was going to finish by suggesting something silly as the next step in the
> progression, but I normally use Corba as the canonical heavyweight protocol so
> I can't actually think of anything to use as the next step beyond this).

And the winner is Andrew Gray for suggesting DCE as the furthest possible point
from the original requirements.  Andrew wins a bilabial fricative from the
Object Management Group for his suggestion.

Peter.

---

From: Rich Salz <[email-masked]>
Date: Tue, 13 Feb 2001 22:22:50 -0500

> from the original requirements.

True, but perhaps only because DCE didn't need it.
	/r$