Subject: Compile ASN.1 modules for CMP/CRMF

From: Michael Ströder <[email-masked]>
Date: Tue, 27 Feb 2001 14:53:17 +0100

HI!

Is it possible to find compilable ASN.1 modules for
CMP/CRMF (RFC2510/RFC2511) somewhere?

Ciao, Michael.

---

From: Michael Ströder <[email-masked]>
Date: Tue, 27 Feb 2001 15:30:07 +0100

Michael Ströder wrote:

> CMP/CRMF (RFC2510/RFC2511) somewhere?

Uhm. Yes, appendix F. Sorry.

Ciao, Michael.