Subject: Re: Open issue: DPV relay

From: Peter Sylvester <[email-masked]>
Date: Tue, 16 Apr 2002 15:05:10 +0200 (MET DST)

> 
> Please read again the message. The proposal is to add one sentence 
> (i.e. two lines), no more:
>     
>     When a server supports a relay mechanism, a mechanism to detect
>     loops or repetition MUST be provided.

I fully agree with this. I just wanted to be sure that your
describing text just outlines some possible (mechanisms/ideas of) solutions.

---

From: "todd glassey" <[email-masked]>
Date: Tue, 16 Apr 2002 06:56:00 -0700

Here is the problem - Loops in the processing mode or loops in the reporting
model - they are not necessarily the same and both could have serious
effects on the outcome or transactions in a legal stance.

Todd