Subject: About Certificate extention

From: "narendra" <[email-masked]>
Date: Fri, 24 May 2002 05:01:41 +0530

Dear Group Member,
	There are two questions.
Q:-1 	I have got two rfcs 2459 and 3280 for publick key infrastructure.In
rfc 3280 there is written that it obsolutes 2459. So i am studing rfc 3280.
Question is
 "Should i read 2459 first 2459 then move to 3280 or continue with 3280?

Q:- While studing rfc 3280 i do come across CERTIFICATE EXTENCTIONS, What
this terms specifies?

Seeking your co-opertaion,
narendra.

--------------------------------------------
Parmar Narendrasinh Abhesinh
Numen Technologies Pvt.Ltd,
505 "ADITYA"
Opp.Sardar Patel Seva Samaj,
Off.C.G.Road,Ahmedabd-380 006
Phone no:- +91-79-6466136/6466310 ex-46,47,48

---

From: vivek saraf <[email-masked]>
Date: Fri, 24 May 2002 02:43:16 -0700 (PDT)

You can directly start from rfc 3280.......
The certificate extensions are explanied in detail in rfc 3280 in section 4.2
  narendra <[email-masked]> wrote: 
Dear Group Member,
There are two questions.
Q:-1 I have got two rfcs 2459 and 3280 for publick key infrastructure.In
rfc 3280 there is written that it obsolutes 2459. So i am studing rfc 3280.
Question is
"Should i read 2459 first 2459 then move to 3280 or continue with 3280?

---------------------------------
Do You Yahoo!?
LAUNCH - Your Yahoo! Music Experience