Subject: RE: Validation policy in DPV/DPD rqmts

From: "Housley, Russ" <[email-masked]>
Date: Thu, 28 Feb 2002 15:38:59 -0500

Mike:

>OK, I get it now.  It's basically a roots issue.
>
>Then perhaps the I-D could include some informative text that
>expands on what a rational validation policy might likely
>address.

Is this really something that needs to be in the requirements document?

Russ

---

From: "Michael Myers" <[email-masked]>
Date: Thu, 28 Feb 2002 11:04:42 -0800

Todd,

As a member of this WG I for one am getting a bit tired of this.
Please constrain yourself to contributions that add value or at
least bear a vague resemblance of an attempt to do so.

Mike