Subject: Re: Speak now or forever hold your peace...

From: Peter Sylvester <[email-masked]>
Date: Wed, 11 Aug 2004 16:31:50 +0200 (MEST)

>    
> => we have the choice. We can begin by 123456 and put 999999 in the next.
> 

I think that explicitly using the tags that would
be used with AUTOMATIC tagging is not such a bad idea. 

tags > 30 create most likely some problems in decoders, too.

---

From: Olivier Dubuisson <[email-masked]>
Date: Wed, 11 Aug 2004 17:30:45 +0200

> be used with AUTOMATIC tagging is not such a bad idea. 

Agree!

> tags > 30 create most likely some problems in decoders, too.

You mean: In decoders badly hand-coded. ;)  I'm not aware of such a bug 
with decoders generated by a compiler.

Olivier