Subject: draft-ietf-pkix-ldap-* review notes

From: "Kurt D. Zeilenga" <[email-masked]>
Date: Mon, 06 Dec 2004 14:16:49 -0800

Due to the size of my raw review notes, I've placed them
on the web for independent download:
  http://www.openldap.org/ietf/pkix/comments-ietf-pkix-ldap-pkc-schema-01.txt
  http://www.openldap.org/ietf/pkix/comments-ietf-pkix-ldap-ac-schema-02.txt
  http://www.openldap.org/ietf/pkix/comments-ietf-pkix-ldap-crl-schema-03.txt

Regards, Kurt

---

From: David Chadwick <[email-masked]>
Date: Thu, 09 Dec 2004 23:21:08 +0000

Kurt

thanks for these. They are very useful. I'll get back to you later on 
any individual comments that I have a question about (but it might be a 
week or three.

David

-- 

*****************************************************************

David W. Chadwick, BSc PhD
Professor of Information Systems Security
IS Institute, University of Salford, Salford M5 4WT
Tel: +44 161 295 5351  Fax +44 1484 532930
Mobile: +44 77 96 44 7184
Email: [email-masked]
Home Page:  http://www.salford.ac.uk/its024/chadwick.htm
Research Web site: http://sec.isi.salford.ac.uk
Entrust key validation string: MLJ9-DU5T-HV8J
PGP Key ID is 0xBC238DE5

*****************************************************************