Subject: [pkix] WGLC for draft-ietf-pkix-rfc5272-bis-03

From: Stephen Kent <[email-masked]>
Date: Thu, 16 Jun 2011 09:53:46 -0400

Starts today.  Closes on 6/30.

Steve

---

From: "Denis Pinkas"<[email-masked]>
Date: Thu, 16 Jun 2011 16:04:37 +0200

Do you really believe that it is possible to send a last call on a document which still contains:
6.  Security Considerations

   To be supplied.

Denis
----- Message reçu ----- 
De : pkix-bounces 
À : pkix 
Date : 2011-06-16, 15:53:46
Sujet : [pkix] WGLC for draft-ietf-pkix-rfc5272-bis-03

Steve
_______________________________________________
pkix mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pkix