Subject: [pntaw] Need help/direction

From: John Davis <[email-masked]>
Date: Mon, 17 May 2021 08:14:26 -0500

Please see end of this dialogue for details.

https://github.com/w3c/webrtc-pc/issues/2651

---

From: John Davis <[email-masked]>
Date: Tue, 18 May 2021 04:48:18 -0500

The questions relates to: TURN servers running over webtransport.

---

From: Ted Hardie <[email-masked]>
Date: Tue, 18 May 2021 11:32:16 +0100

Hi John,

I actually haven't seen much traffic on this list in some time, so it might
be better to redirect your query to [email-masked].

regards,

Ted Hardie

On Tue, May 18, 2021 at 10:48 AM John Davis <[email-masked]>
wrote:

>> _______________________________________________
> pntaw mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pntaw
>