Subject: new version of the Policy Framework Core Schema I-D...

From: "John Strassner" <[email-masked]>
Date: Wed, 10 Feb 1999 08:30:19 -0800

Policy Enthusiasts,

attached is the new version of the policy framework core schema I-D.
It was posted to the repository last nite.

As always, comments are very welcome.

regards,
John and Ed

---

From: "Michael See" <[email-masked]>
Date: Thu, 11 Feb 1999 10:17:12 -0500

To all,
If you print the text file that John appended make sure your printer driver wraps long
lines or you load it into an editor or word processor that does this  so that the long
lines in the txt file get wrapped.

The first time I printed this a number of the lines got truncated.

Michael See

John Strassner wrote:

>   ------------------------------------------------------------------------
>                                            Name: draft-ietf-policy-core-schema-01.txt
>    draft-ietf-policy-core-schema-01.txt    Type: Plain Text (text/plain)
>                                        Encoding: quoted-printable