Subject: FYI

From: "Bert Wijnen" <[email-masked]>
Date: Mon, 23 Aug 99 00:28:18 DST

The ADs responsible for Then Policy FW WG, RAP and DIFFSERV have decided
to have a meeting with the ADs of these WGs, The WG chairs and a
few "experts" from each WG. In addition we have invited a
few SNMP/MIB Experts to participate.

We will be discussing how the Information Model, the Core Schema,
The LDAP Schema, The PIBs, The MIBs and COPS and/or SNMP
protocolcols will all work together.

We will report the recommendations we hope to come up with to these
3 mailing lists so that each WG can take them as input to their tasks.

If you have any input I'd like to encourage you to send it to
the mailing list, so we can use it when we get together.

Thanks, Bert Wijnen - co-Ad for Operations and Management

---

From: "Yoram Ramberg" <[email-masked]>
Date: Mon, 23 Aug 1999 11:20:11 -0500

Surly we have input. This is what we've been doing for the last several
months. I do trust the esteem group about to convene and I do respect the
decisions this group will make. However, bear in mind that there's an
on-going discussion on the concepts and details of these very issues --
ain't it a bit early for decisions? Maybe we want to hash out the details a
bit longer and get to a consensus on the fundamentals of the inf. model and
schemata? I would suspect that this is the kind of input you need for the
discussion you're about to hold.

One thing that I'd like to suggest is to form an inter-WG committee (one or
two form each of the above groups (should we have security in this as well?)
and commission a paper on interoperability from this gang. This would have
to include some compiled requirements that come from the interest WG
themselves.

OR - maybe I just missed the point of all this...

*Yoram

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Bert Wijnen
Sent: Sunday, August 22, 1999 7:28 PM
To: [email-masked]; [email-masked];
[email-masked]
Subject: FYI

---

From: "Ryan Moats" <[email-masked]>
Date: Mon, 23 Aug 1999 08:21:49 -0500

| The ADs responsible for Then Policy FW WG, RAP and DIFFSERV have decided
| to have a meeting with the ADs of these WGs, The WG chairs and a
| few "experts" from each WG. In addition we have invited a
| few SNMP/MIB Experts to participate.
| 
| We will be discussing how the Information Model, the Core Schema,
| The LDAP Schema, The PIBs, The MIBs and COPS and/or SNMP
| protocolcols will all work together.
| 
| We will report the recommendations we hope to come up with to these
| 3 mailing lists so that each WG can take them as input to their tasks.
| 
| If you have any input I'd like to encourage you to send it to
| the mailing list, so we can use it when we get together.
| 
| Thanks, Bert Wijnen - co-Ad for Operations and Management

Bert-

Do you know when this meeting is to occur and when the recommendations
will get back to the groups?

I'm worried that an announcement like this will put these topics
on "hold" until the meeting is finished.

Ryan