Subject: PCLS Last Call is now complete

From: Ed Ellesson <[email-masked]>
Date: Thu, 3 May 2001 13:37:58 -0400

Hi, Policy WG:
The working group last call on PCLS, Policy Core LDAP Schema
(draft-ietf-policy-core-schema-10.txt) is complete.  The document will be
revised with the working group comments, which were discussed on the policy
wg mailing list.  It will then be submitted to the IESG for approval for
proposed standard status.
Ed Ellesson, w/ Joel Halpern
Co-chairs, Policy WG

---

From: "Robert Moore" <[email-masked]>
Date: Thu, 3 May 2001 16:00:58 -0400

OK, PCLS-11 is on its way to the Internet-Drafts
repository.

Regards,
Bob

Bob Moore
Advanced Design and Technology
Application Integration Middleware Division
IBM Software Group
+1-919-254-4436
[email-masked]

Ed Ellesson <[email-masked]>@raleigh.ibm.com on 05/03/2001 01:37:58
PM

Please respond to Ed Ellesson <[email-masked]>

Sent by:  [email-masked]

To:   "[email-masked]'" <[email-masked]>
cc:
Subject:  PCLS Last Call is now complete

Hi, Policy WG: