Subject: Re: [port-srv-reg] plan for draft-cotton-tsvwg-iana-ports-01

From: Allison Mankin <[email-masked]>
Date: Tue, 13 May 2008 06:48:35 -0700

Hi, Lars,

I think it would be good to have a chat of some sort -
it would probably suffice or even be best for it to be a jabber chat.

We could write in the jabber room our consensus points for
modifying/adding to the draft...

This Friday would work for me at the suitable time for our timezones - what
about the others?

Allison
_______________________________________________
Port-srv-reg mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/port-srv-reg

---

From: Allison Mankin <[email-masked]>
Date: Tue, 13 May 2008 06:54:14 -0700

Hi, Joe,

I sent my mail before reading yours - I'll still encourage an interactive
session such as jabber besides reviewing the todo list by email.

Allison

> Lars Eggert wrote:
> > Hi,

> > we should resume the discussion on how to produce the -01 version of 
> > draft-cotton-tsvwg-iana-ports. Does anyone have cycles currently to 
> > take the pen?
> 
> I do; I thought I would have the ball at some point, but didn't know
> when that would start. In the meantime, I've been working on SVN and
> editing XML (looks like I can work with both, but may need some help).
> 
>  > Do we need a phone chat first?
> 
> I can send a summary around of the to-do items in a few hours...
> 
> > Lars

> > PS: Who is on this mailing list, anyway? Are we missing anyone?
> 
>  From the invite list:
> 
> Bill Fenner
> Joe Touch
> Magnus Westerlund
> Michelle Cotton
> Gorry Fairhurst
> Allison Mankin
> Thomas Narten
> Stuart Cheshire
> Tom Phelan
> Lars Eggert
> 
> ----
> 
> 
> --------------enig5DF3B58E93078E008695F3E3
> Content-Type: application/pgp-signature; name="signature.asc"
> Content-Description: OpenPGP digital signature
> Content-Disposition: attachment; filename="signature.asc"
> 
> -----BEGIN PGP SIGNATURE-----
> Version: GnuPG v1.4.7 (MingW32)
> Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
> 
> iD8DBQFIKZkiE5f5cImnZrsRAm+5AKC39dAHqhqogkJrJI/1+2XrBazbHACeMJpE
> GReFAVoSR2x3ZS9t9xpzqW4=
> =ZyFm
> -----END PGP SIGNATURE-----
> 
> --------------enig5DF3B58E93078E008695F3E3--
> 
> --===============1525216034==
> Content-Type: text/plain; charset="us-ascii"
> MIME-Version: 1.0
> Content-Transfer-Encoding: 7bit
> Content-Disposition: inline
> 
> --===============1525216034==--

---

From: Allison Mankin <[email-masked]>
Date: Tue, 13 May 2008 06:55:17 -0700

Hi, Joe,

Allison